Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: Migrated to Confluence 5.3

Requirements

you should have libusb and libusb-devel, then do

Code Block
cd <decal_sw_location>
source decal_sw_setup.sh
source makes.sh

and this should be it